Re: CWBC01049 The iseries server application is not started.



On Sep 24, 10:41 am, Falco <cwhit...@xxxxxxxxxxx> wrote:
I have a client the is using ODBC to import/export shipping
information from the UPS Worldship.  This has work for them for years,
until recently we had to replace their AS400.  They went from a 170
V4R5 to another 170 V5R1.  Only the user libraries were restored
during the replacement everything else like the profiles and devices
had to be manually configured.

So after everything was set up on the replacement we tested the import/
export on the UPS and it still worked with no problem, except every
once in awhile the export (UPS --> AS400) pops up the error "CWBC01049
The iseries server application is not started." and that shipment
information does not reach the AS400.

There is no specific day or time when this happens.  Sometimes it will
not happen for a week or two and sometimes it will happen a few times
a day a few times a week.

Has anyone ever had this problem or tell me where to begin to look.
I've tried looking through jobs logs but can not seem to find what is
causing the connection issue.

Thanks

In dos type cwbping and then system name, I would like at your host
servers.
.



Relevant Pages