Re: Cp/m 86




'Lo Barry:

Group: comp.os.cpm Date: Mon, Dec 12, 2005, 12:27am (CST+6) From:
WatzmanNOSPAM@xxxxxxxxxx (Barry Watzman)

script:

>Yes; the IBM-PC version of CP/M-86
>should run on that machine, I think.

IIRC, for ATs and higher, CP/M - 86 needs a simple little 'AT patch'.

Info on one or more of the sites cited earlier.

8086/8088s don't need the patch. (If they are IBM PC compatible.)

salaam,
dowcom

To e-mail me, add the character zero to "dowcom". i.e.:
dowcom(zero)(at)webtv(dot)net.

--
http://community.webtv.net/dowcom/DOWCOMSAMSTRADGUIDE

MSWindows is television,? Linux is radar.

.